Commit 61b7e0e5 authored by Daniel Dehennin's avatar Daniel Dehennin
Browse files

feat(package): discourse deployment use `netstat`

This utility is provided by `net-tools` which is required by
`cloud-init`, so there is no clean of this package.
parent fe6f0887
# -*- coding: utf-8 -*-
# vim: ft=sls
include:
- .install
# -*- coding: utf-8 -*-
# vim: ft=sls
discourse-net-tools-package-install-pkg-installed:
pkg.installed:
- name: net-tools
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment